(iOS 6.0版本以上)

(Android 2.3 版本以上)